<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- Zaglavlje -->
<head>
	<title>Inovacije neophodne za opstanak | Intervju | Hrvatska Riječ</title>
	<!-- Start MetaTags -->
	<meta http-equiv="Content-Language" content="sr, en" />	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="geo.position" content="Subotica, Vojvodina, Srbija" />
	<meta name="geo.region" content="rs-su" />
	<meta name="DC.Creator" content = "D&D" />
	<meta name="DC.Title" content = "Hrvatska Riječ" />
	<meta name="description" content="Hrvatska zajednica ovdje, što su protekla stoljeća pokazala, ima mnogo toga da doprinese društvu i cijeloj Vojvodini i Srbiji. No, mora biti dio javnog mainstreama" />
	<meta name="keywords" content="robert čoban, bačrobert čoban, bač, Intervju, vesti, vest, Hrvatska, riječ, nedeljnik" />
	<link rel="alternate" type="application/rss+xml" title="Hrvatska Riječ" href="/feed/" />
	<!-- End MetaTags -->
	<!-- Facebook graph start -->
	<meta property="og:title" content="Inovacije neophodne za opstanak" />
	<meta property="og:site_name" content="Hrvatska zajednica ovdje, što su protekla stoljeća pokazala, ima mnogo toga da doprinese društvu i cijeloj Vojvodini i Srbiji. No, mora biti dio javnog mainstreama" />
	<meta property="og:description" content="Hrvatska zajednica ovdje, što su protekla stoljeća pokazala, ima mnogo toga da doprinese društvu i cijeloj Vojvodini i Srbiji. No, mora biti dio javnog mainstreama" />
	<meta property="og:image" content="http://www.hrvatskarijec.rs/galerija/vesti/coban_12-01-18-13-57-13.jpg" /> 
	<meta property="og:type" content="article"/>
	<meta property="fb:admins" content="1267850118" />
	<!-- Facebook graph end -->
	<link href="/css_new/fonts.css" rel="stylesheet" type="text/css" />
	<link href="/css_new/style.css" rel="stylesheet" type="text/css" />
	<link href="/css_new/slider.css" rel="stylesheet" type="text/css" />

	<link id="page_favicon" href="/images/favicon.ico" rel="icon" type="image/x-icon" />
	<script type="text/javascript" src="/js_new/jquery-1.5.min.js"></script>
	<script type="text/javascript" src="/js_new/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="/js_new/jquery-easing-compatibility.1.2.pack.js"></script>
	<script type="text/javascript" src="/js_new/coda-slider.1.1.1.pack.js"></script>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22431734-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>
<body>
	<div id="wrap">
		<div class="header">
			<div class="header_inner">
				<ul>
					<li class="onama"><a href="/stranica/o-nama/" title="O NAMA"> O nama </a></li>
					<li class="impressum"><a href="/stranica/impresum/" title="IMPRESUM"> Impresum </a></li>
					<li class="pretplata"><a href="/pretplata/" title="PRETPLATA"> Pretplata </a></li>
					<li class="arhiva"><a href="/arhiva/" title="ARHIVA"> Arhiva </a></li>
					<li class="kontakt"><a href="/kontakt/" title="KONTAKT"> Kontakt </a></li>
					<li class="rss"><a href="/feed/" title="RSS"> RSS </a></li>
				</ul>
				<div class="top_search">
					<form name="pretraga" id="pretraga" action="/pretraga/" method="POST" >
						<input type="text" class="pretrazi" id="q" name="q" value="" placeholder="Pretraga..."/>
						<input type="image" src="/images_new/lupa.png" class="image" id="image" name="image"/>
					</form>
				</div>
			</div><div class="clear"></div>
		</div>		<div id="outer">
			<div class="top_header">
				<div class="logo">
					<a href="/"><img src="/images_new/logo.png" alt="" title="" border="0"/></a>
				</div>
				<div class="najave">
					<h2>Najave događanja</h2>
					<iframe src="http://www.hrvatskarijec.rs/najave_sadrzaj_new.php" frameborder="0" scrolling="no" style="margin-top:3px;"></iframe>
				</div>
				<div class="naslovnica">
					<img src="/datoteke/naslovna/naslovna.jpg" alt="NASLOVNICA" width="125px" height="170px" title="NASLOVNICA" border="0"/>
				</div><div class="clear"></div>
			</div>			<div class="content">
				<div class="navigation">
					<ul>
						<li ><a href="/">Početna</a></li>
						<li ><a href="/kategorija/aktualno/1/" title="Aktuelno">Aktualno</a></li>
						<li ><a href="/kategorija/tema/2/" title="Tema">Tema</a></li>
						<li  class="active" ><a href="/kategorija/intervju/5/" title="Intervju">Intervju</a></li>
						<li ><a href="/kategorija/dopisnici/3/" title="Dopisnici">Dopisnici</a></li>
						<li ><a href="/kategorija/kultura/6/" title="Kultura">Kultura</a></li>
						<li ><a href="/kategorija/sport-i-zabava/7/" title="Sport i zabava">Sport i zabava</a></li>
						<li ><a href="/galerija/" title="Galerija">Galerija</a></li>
						<!--<li><a href="/knjige/" title="Knjige">Knjige</a></li>
						<li><a href="/video/" title="Video">Video</a></li>-->
						<li ><a href="/kategorija/arhiv-tekstova/9999/" title="Arhiv tekstova">Arhiv tekstova</a></li>
					</ul>
					<div class="clear"></div>
				</div>				<div class="main_content">
					<div class="middle_content">
						<div class="mc_inner">
							<a href="/kategorija/Intervju/5/"><h2>Intervju</h2></a>
						</div>
						<div class="mc_inner">
								<h3>Inovacije neophodne za opstanak</h3>
								<div class="line"></div>
							
								<p class="datum">12.01.2018 13:57 <br/> Hrvatska zajednica ovdje, što su protekla stoljeća pokazala, ima mnogo toga da doprinese društvu i cijeloj Vojvodini i Srbiji. No, mora biti dio javnog mainstreama</p>
																<!-- START VEST -->
								<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<img alt="" src="/datoteke/images/Vesti/Coban.jpg" style="width: 400px; height: 569px;" /></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	&raquo;Moj prvi novinarski zadatak je bio istražiti cijene &scaron;tofova u dvije najveće robne kuće u Novom Sadu. Ubrzo je uslijedio rat, a sa njime su do&scaron;le na red mnogo tragičnije i ni malo banalne informacije&laquo;. Tako priču o svojoj novinarskoj karijeri i javnom angažmanu počinje <b>Robert Čoban</b>. U međuvremenu se, od te 1990. godine dogodilo puno toga zanimljivog, a Čoban je danas na čelu najvećeg nakladnika magazina u regionu biv&scaron;e Jugoslavije &ndash; riječ je o 84 naslova, uz 15 internetskih portala i preko 80 konferencija godi&scaron;nje. Sve je počelo u Baču, gdje je, u obitelji <b>Josipa</b> i<b> Lujze</b> 1968. godine Robert rođen. Srednju &scaron;kolu zavr&scaron;io je u Bačkoj Palanci, a pravo studirao u Novom Sadu. Ispočetka je bio dopisnik <i>Večernjih novosti</i>, zagrebačke <i>Arene</i> i sarajevskih <i>Na&scaron;ih dana</i>, a surađivao je i s <i>Vremenom</i> i <i>Stavom</i>. Godine 1992. s kolegama obnavlja izlaženje studentskog mjesečnika <i>Index</i>. Nakon dva broja, a iz razloga nikada skrivane hrvatske nacionalne pripadnosti urednika, slijedi smjena cjelokupne redakcije i pokretanje <i>Nezavisnog indexa</i> koji će kasnije promijeniti ime u <i>Svet</i> iz kojeg nastaje nakladnička kuća <i>Color Press Group</i>.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	U osvrtu na vrijeme od prije 28 godina, kada je započinjao karijeru, Čoban zaključuje da se jo&scaron; nismo vratili u fazu &raquo;dosadnoga dru&scaron;tva&laquo; iz koje smo tada iskočili u mnogo &raquo;uzbudljiviju&laquo; &ndash; ratnu stvarnost. Danas vjerojatno nema u Srbiji osobe koja je bolje upućena u značajke, trikove i aktere javne scene u Srbiji od njega.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Izjavili ste da je nakladnička industrija jedna od onih čija se ponuda brzo mora mijenjati, a da novinarima koji rade u Va&scaron;oj kompaniji nije uvijek lako te promjene pratiti i na njih adekvatno odgovoriti. &Scaron;to uvjetuje promjene ukusa čitateljske publike i kako novinarska profesija treba na njih odgovoriti?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Upravo sam potpisao diplome mladim novinarima koji su bili na dodatnoj obuci u na&scaron;oj novinarskoj &scaron;koli. Tom obukom novinare pripremamo za na&scaron; način rada, te se većina polaznika i zaposli kod nas. Sve industrije su danas podložne tehnolo&scaron;kim promjenama i utjecajima ekonomske krize. U medijskoj industriji te promjene su najbrže. Često citiram devizu &raquo;change or die&laquo; (promijeni se ili umri), s kojom se mi nakladnici magazina susrećemo svakodnevno. Može se dogoditi da se magazin koji su uređivali prestane objavljivati, jer ga trži&scaron;te vi&scaron;e ne traži. To se dogodilo sa svim mu&scaron;kim magazinima koji su publicirani kod nas, ali se zato otvorilo puno novih ni&scaron;a. Zato stalno radimo inovacije.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Kako danas izgleda uspje&scaron;an novinar iz perspektive nekada&scaron;njeg novinara a dana&scaron;njeg poslodavca novinarima?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Godina 1990. bilа je jedna od najboljih iz moje prespektive. Jo&scaron; uvijek nije počeo rat, postojala je ekonomska stabilnost, a već je počelo vi&scaron;estranačje i sloboda pisanja o svemu. Primjerice, ja sam napisao prvi tekst u Jugoslaviji o stradanju njemačkih civila nakon Drugog svjetskog rata u Vojvodini, u studentskom časopisu <i>Index</i> 1990. godine. Tada je već bilo moguće da se to dogodi. Financijski gledano, za svega nekoliko mjeseci uspio sam prestati biti ovisan o roditeljskoj pomoći jer sam se mogao sam izdržavati od novinarskih honorara. Ne vidim kako bi to bilo moguće ostvariti danas, kada je većina novinskih kuća u te&scaron;kom položaju. U istom položaju je i novinarska profesija, te je jako te&scaron;ko definirati &raquo;foto-robota&laquo; uspje&scaron;nog novinara. Pretpostavljam da je to novinar koji voli posao koji radi. I danas imate ljude koji novinarstvo vole, bez obzira &scaron;to to nije najplaćeniji posao. Ukoliko je plaća redovita, ukoliko kroz taj posao stiču poznanstva i iskustva koja će im sutra, njihovom spretno&scaron;ću, možda otvoriti neke nove putove, oni ne odustaju.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Dobar dio magazina koje izdajete pripada grupi lifestyle periodike. Pod pretpostavkom da kultura čitanja tjedne i mjesečne periodike u na&scaron;em podneblju jača, u čemu je privlačnost izgrađivanja određenog životnog stila?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Bolje sugovornice o ovome bile bi neke od mojih urednica. Kada je počela ekonomska kriza i kada su pametni telefoni pre&scaron;li u masovnu uporabu (i čitanje vijesti putem njih), bilo je veliko pitanje &scaron;to će se dogoditi s dnevnim novinama, tjednicima i mjesečnicima. Mi dnevne novine ne objavljujemo. Ono &scaron;to od mjesečnika i tjednika nije i&scaron;lo smo ugasili, pokrenuv&scaron;i ono &scaron;to smo smatrali da će trži&scaron;te željeti. Lifestyle nisu samo mlade žene od 32 godine koje idu na yogu i jedu chia sjemenke, već i bake od 60 godina koje kuhaju po receptima iz na&scaron;ih specijaliziranih magazina jela koje su kuhale neke druge bake u nekom drugom selu. Čitanje na elektroničkim zaslonima ne stvara istu vrstu iskustva i ugođaja kao držanje magazina s velikim fotografijama u rukama, kada imate taktilni ugođaj tiskovine. Važno je da se nakladnici, osim onlinea, i dalje fokusiraju na kvalitetu tiskanog materijala. Napravit ću banalnu usporedbu: glumci i redatelji nisu odustali od kazali&scaron;ta nakon pojave filma. Kazali&scaron;te i dalje funkcionira, inovira se i ima svoje trendove. Inovacije su, dakle, neminovne u svim segmentima. Nikada ne treba napu&scaron;tati neku platformu ukoliko ona ima potencijala. Ja to svakako neću učiniti s tiskanim magazinima.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Teme koje pokrivate u magazinima koje izdaje Va&scaron;a kompanija imaju odnedavno snažnu podr&scaron;ku i dubinsko razlaganje na konferencijama koje organizirate. Kome su namijenjene poruke panelista na konferencijama, s obzirom na ograničeni broj sudionika koje konferencije ugo&scaron;ćuju?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Konferencije se organiziraju u realnom prostoru i vremenu, gdje u dvorani može sjediti ograničen broj ljudi. Mi na&scaron;e panele snimamo, postavljamo na Youtube kanal i dajemo zadatak na&scaron;im novinarima da preslu&scaron;aju svaki panel i izvade iz svakog po nekoliko interesantnih sekvenci. Iz cijelog materijala onda dobijemo oko 20 vijesti s udarnim naslovima, koje postavljamo na na&scaron;e portale s pripadajućim snimcima. Tako stvaramo novi sadržaj. Iz realnog događaja, gdje su ljudi u interakciji, stvaraju se nove informacije. Nije dovoljno da održite samo konferenciju i da ona ode u etar. Prava stvar je kada vam konferencija služi kao platforma za interakciju iz koje će se stvoriti vijesti.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Iako živimo usred vrlo dinamične dru&scaron;tvene scene, pune antagonizama, događaje koje organizirate u Srbiji redovito posjećuju političari suprostavljenih pogleda na svijet, najuspje&scaron;niji poduzetnici, umjetnici i diplomate? </b><span lang="hr-HR"><b>&Scaron;to spaja interese </b></span><b>svih ovih ljudi?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Nedavno smo imali najveću konferenciju koju na godi&scaron;njoj razini radi <i>The Economist</i>, po&scaron;to izdajemo njihovo izdanje <i>Svijet u...</i>. <span lang="hr-HR">Posljednjih</span> &scaron;est godina uz magazin radimo i konferenciju na temu pregleda situacije u svijetu u godini na izmaku. Posljednje dvije godine ih je otvarao tada&scaron;nji premijer <b>Aleksandar Vučić</b>, a ove godine je to bila sada&scaron;nja premijerka <b>Ana Brnabić</b>. Na konferenciji organiziranoj u beogradskom <i>Geozavodu</i> sudjelovali su svi veleposlanici naj<span lang="hr-HR">jačih</span> zemalja, ministri, predsjednica vlade, direktori poduzeća, ljudi koji su često u mi&scaron;ljenjima i djelovanju suprostavljeni. Svi oni znaju da će mjesto i skup biti reprezentativni, da će oni biti u profesionalnom smislu ispo&scaron;tovani, te da će ono &scaron;to kažu bili medijski relevantno propraćeno. Na&scaron;im panelistima i gostima bitno je da ono na čemu se pojave, žrtvujući tako svoje vrijeme, bude relevantno. Pincipijelno ne dopu&scaron;tam nikome od njih, bez obzira radi li se o vlasti ili oporbi, da nameće svoje uvjete. Ukoliko, primjerice, ispo&scaron;tujete taj princip prema govorniku koji je u mi&scaron;ljenju ili stavovima u manjinskom položaju, to će biti respektirano. Na kraju, ukoliko je rezultat koji se iporučuje pozitivan, &scaron;to se vidi kroz preglede medijskih izvje&scaron;ća, oni koji sudjeluju će se tim pravilima povinovati.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Veliki ste promicatelj europskog lica Srbije, a zimski sajmovi na glavnim trgovima ili drugim važnim lokacijama u gradovima Srbije postaju obična pojava. </b><span lang="hr-HR"><b>Je</b></span><b>ste </b><span lang="hr-HR"><b>li</b></span><b> zadovoljni kako su oni primljeni od strane posjetitelja, posebno u Novom Sadu?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Nedavno sam čuo tvrdnju kako se percepcija Novog Sada u protekle tri godine poprilično <span lang="hr-HR">promijenila.</span> Samo prije dvije ili tri godine imali smo u Novom Sadu stranke, članice koalicije na vlasti, koje su zagovarale opskurne projekte i ispoljavale u najmanju ruku čudno javno djelovanje. Danas imamo grad koji je dobio titulu Europske <span lang="hr-HR">prijestolnice</span> kulture, Europske <span lang="hr-HR">prijestolnice</span> mladih, u kome se održava <i>Oktoberfest </i>koji otvara zamjenik njemačkog veleposlanika u bavarskoj narodnoj no&scaron;nji, zajedno s gradonačelnikom Novog Sada. Imamo <i>Winter Fest</i> tijekom koga se 40 dana na Trgu slobode promoviraju europske vrijednosti. Ne postoje dobri i lo&scaron;i ljudi. Postoje oni koji će sudjelovati u dobrim stvarima i oni koji u njima neće sudjelovati. Ukoliko gradonačelnik Novog Sada, predsjednik Pokrajinske <span lang="hr-HR">v</span>lade, predsjednik države, tko god, želi s nama sudjelovati u stvarima za koje smatramo da su pozitivne i dobre za građane, koje im čine život normalnijim i ljep&scaron;im, oni će biti na&scaron;i saveznici bez obzira na sve. To je moja politika. Danas imamo Novi Sad takav kakav jest, sa svim svojim manama, ali mislim da se atmosfera u gradu pomjerila u <span lang="hr-HR">&raquo;</span>zapadnom pravcu<span lang="hr-HR">&laquo;</span> u odnosu na ono &scaron;to smo imali prije nekoliko godina. Manifestacije radimo promovirajući <span lang="hr-HR">vlastitu</span> kulturu i svoje ljude. Svjetske vizualne trendove pakiramo uz domaću sadržinu. Dobar glas se prenio i na Beograd. Tamo događaj tog koncepta nikad nije organiziran. Od 4. do 28. siječnja 2018. godine, na poziv Uprave hrama Svetog Save, organizirat ćemo program primjeren tom prostoru. Ne može <span lang="hr-HR">nam</span> nitko ni&scaron;ta <span lang="hr-HR">zamjeriti.</span> Svi znaju iz kojeg miljea mi dolazimo. Podržao nas je gradski menadžer, a manifestaciju otvara srpski patrijarh <b>Irinej</b>. Eto dokaza da, ukoliko radite dobre i ispravne stvari, ljudi to cijene. Ideolo&scaron;ke kočnice i <span lang="hr-HR">ta&scaron;tina</span> postoje, ali, ukolliko ste uporni i dosadni kao ja, na kraju one popuste.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Oponenti festivalskog načina predstavljanja kulture smatraju brojne festivale, da rezimiramo, povr&scaron;nim i banalnim uni&scaron;tavačima kulture i autentične ponude sredina u kojima se organizuju. Kakvo je Va&scaron;e mi&scaron;ljenje &ndash; kako izgleda festivalska scena u Srbiji?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Podržavam kritičare koji misle da nije normalno da ogromni postotak sredstava iz javnih proračuna za kulturu ide na manifestacije, a da na stvaralačku kulturu ide minorni dio. Tu je napravljena neravnoteža. Govorim izravno protiv onoga &scaron;to mi radimo, ali se slažem da je previ&scaron;e manifestacija. Ono &scaron;to nas razdvaja od većine ostalih organizatora je &scaron;to na&scaron;e manifestacije ne baziramo samo na javnom proračunskom novcu. Sve &scaron;to radimo, radimo kao da nikada nećemo dobiti proračunski novac. Među dobitnicima natječaja na raznim razinama su manifestacije za koje nikada niste ni čuli. Koliko god događaji koje mi organiziramo bili komercijalni, trudimo se da svuda provučemo općecivilizacijsku, humanitarnu ili edukativnu notu. Primjerice, humanitarnu kućicu na zimskim sajmovima smo dali Caritasu i u Novom Sadu i na obje lokacije sajmova u Beogradu.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Va&scaron;a kompanija nedavno je objavila knjigu </b><i><b>Izgubljeni u ravnici </b></i><b>&ndash; zbirku od 20 priča o narodima koji obitavaju u Vojvodini. Ima li u psihozi </b><span lang="hr-HR"><b>suvremenog</b></span><b> egzodusa iz ravnice u kojoj živimo načina da ni jedan narod u njoj ne bude vi&scaron;e izgubljen?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Autor knjige tijekom predstavljanja često kaže da Vojvodina, bez obzira na sve egzoduse, i dalje ima magičnu privlačnost. Kada dođete, vrlo se lako uklopite i sakrijete u mor<span lang="hr-HR">u</span> različitosti. To je sredina koja je, bez obzira na sve promjene koje su se dogodile u posljednjih 30 godina, jo&scaron; uvijek izrazito vi&scaron;enacionalna i privlačna. Knjiga<i> Izgubljeni u ravnici </i>govori o narodima koji su potpuno nestali (kao banatski Francuzi i &Scaron;panjolci), o onima koji su, kao Armeni i Židovi, gotovo nestali, te o onima koji su se nacionalno kamuflirali. Postoji inicijativa koja ima kapacitet da, ako se ostvari, bude civilizacijski najznačajnija na ovom prostorima. U II. <span lang="hr-HR">s</span>vjetskom ratu i nakon njega, naime, Vojvodina je izgubila tri svoja, u tom momentu, tehnolo&scaron;ki i civilizacijski najnaprednija naroda: <span lang="hr-HR">Nijemce,</span> Židove i Bijele Ruse. Njihova groblja su rasuta po Vojvodini. U mjestima kakav je, primjerice, Bač grobovi pripadnika ovih naroda su skupa s hrvatskim i mađarskim grobovima, i to groblje izgleda dobro. U nekada&scaron;njim čisto njemačkim mjestima ta groblja djeluju sablasno. Predsjednica <span lang="hr-HR">P</span>arlamenta <b>Maja Gojković</b> je nedavno također skrenula pažnju na to i inicijativu podržala. Ukoliko budemo dovoljno uporni da se napravi radno tijelo predstavnika svih razina vlasti u Vojvodini koje će baviti ovim pitanjem, moći ćemo očistiti sva njemačka, židovska i ruska groblja i zadužiti lokalne samouprave da ih održavaju. Tako će na&scaron;a generacija, koja nije sudjelovala u uni&scaron;tavanju ili protjerivanju ovih naroda, moći reći: mi dokazujemo da želimo živjeti u sredini u kojoj se po&scaron;tuju i oni koji vi&scaron;e nisu s nama. Vojvodina je, dakle, riznica neispričanih tema. One koje smo u knjizi predstavili su značajne upravo zbog ljudi koji danas žive u Vojvodini i to je razlog za&scaron;to knjiga ima veliki broj predstavljanja. Želimo imati svijest o tome tko je tu živio prije nas, a tko se možda utopio u nas, te da to budući život čini normalnijim.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Pratite li kulturnu produkciju hrvatske zajednice u Srbiji? Ako da, kako je ocenjujete?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Ne mogu <span lang="hr-HR">reći</span> da pratim onoliko koliko bih trebao, ali putem <i>Hrvatske riječi </i><span lang="hr-HR">uspijevam</span> vid<span lang="hr-HR">jeti</span> &scaron;to se d<span lang="hr-HR">ogađa</span> u hrvatskoj zajednici. Ono &scaron;to nedostaje cijelom korpusu na&scaron;e zajednice, a često sam razgovarao na tu temu s mnogima, je<span lang="hr-HR">st</span> izlazak iz getoa u koje je bila na silu gurnuta, ali u koje se i sama zatvorila. Hrvatska zajednica ovdje, &scaron;to su protekla stoljeća pokazala, ima mnogo toga da doprinese dru&scaron;tvu i cijeloj Vojvodini i Srbiji. No, mora b<span lang="hr-HR">iti</span> dio javnog mainstreama. Ponekad pogledam emisije RTV-a na hrvatskom jeziku. Mislim da je vrlo važna stvar da RTV ima program na hrvatskom, kao i da njeguje vi&scaron;ejezičnost, no pripadnici hrvatske zajednice u Vojvodini moraju mnogo vi&scaron;e sa svime &scaron;to rade da istupaju i u ostalim, mainstream medijima. Znam da to nije lako i da ti mediji često nisu spremni to <span lang="hr-HR">podržati,</span> ali mislim da sama činjenica da svi govorimo sličnim jezikom može biti od koristi. Živimo u digitalnom dobu, gdje nisu vi&scaron;e važne nekada&scaron;nje podjele i predrasude. Ukoliko želimo da Hrvati koji danas žive u Vojvodini nastave tu <span lang="hr-HR">živjeti</span> i da razvija<span lang="hr-HR">ti</span> svoju kulturu i tradiciju, mislim da ona mora izići iz getoa i postati dio mainstreama.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Mnogi su oponenti toga, i smatraju da je ključna povezanost s institucijama Hrvatske.</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	To je sasvim logično i legitimno, ali nisam <span lang="hr-HR">primijetio</span> toliko intenzivnu <span lang="hr-HR">brigu</span> Hrvatske za ovda&scaron;nje Hrvate. Osobnim primjerom pokazao sam da, ukoliko vjerujete u ono &scaron;to radite, uspijevate. Moja karijera je prolazila u proteklih 30 godina kroz razne izazove. No, preživio sam i nastavio se baviti onim čime se bavim.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Kako je bilo na početku Va&scaron;e karijere, a kako je danas biti Hrvat na čelu jednog veoma uspje&scaron;nog biznisa u Srbiji?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Svoju nacionalnu pripadnost nikada nisam tajio, no nisam nikada ni mahao njome kao svojim jedinim svojstvom. Prije svega sam čovjek, sa svim onim &scaron;to radim i stvaram. Naravno da je 1992. bilo najteže. Tri godine kasnije, za vrijeme <i>Oluje</i> i događaja u Srijemu, nisam imao nikakvih neprilika, jer sam tada već bi dovoljno etabliran. Godine 1992. moja nacionalna pripadnost je iskori&scaron;tena da bi se <span lang="hr-HR">smijenilo</span> cijelo uredni&scaron;tvo <i>Indexa</i>, studentskog časopisa koji sam uređivao. Jedne noći se, naime, emitirala na trećem programu TV Novi Sad emisija u kojoj je iznijeta gomila optužbi na račun mene i moje obitelji. Uslijedila je bomba koja je postavljena i eksplodirala u dvori&scaron;tu obiteljske kuće u Baču, u kojem su tada gorjele kuće, staje i sijeno, u isto vrijeme kada se d<span lang="hr-HR">ogodilo</span> etničko <span lang="hr-HR">protjerivanje</span> Hrvata u Srijemu. Bio je to dramatičan početak moje novinarske karijere. Ako taj događaj mjerim s nedaćama kroz kakve smo kasnije prolazili, to je bio najtraumatičniji dio. Bez obzira na promjene vlasti, nakon toga nisam imao nikakvih problema. Vjerojatno i dalje nekim ljudima smeta &scaron;to sam Hrvat, ali <span lang="hr-HR">&ndash;</span> &scaron;to da im radim?</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Izgleda da </b><span lang="hr-HR"><b>s</b></span><b>e kulturna i arhitektonska ba&scaron;tina Bača počela konačno vredn</b><span lang="hr-HR"><b>ovati</b></span><b> i na kvalitetniji način </b><span lang="hr-HR"><b>obnavljati.</b></span><b> Kako vidite mjesto Bača u ponudi za turiste i &scaron;to je potrebno učiniti da on zablista?</b></p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	<b>Dra&scaron;ko Ređep</b> je u jednom svom tekstu pomenuo kako je na moje odrastanje i stasavanje u ono &scaron;to jesam utjecalo djetinjstvo ispod zvonika stare Franjevačke crkve i samostana i ne&scaron;to mlađe Tvrđave. Nije isto otići iz nekog mjesta koje to nema i nekog koje to ima. Igrao sam se u dvori&scaron;tu kod bake <b>Marije</b> doslovce u sjenci tog zvonika. Bač ima ogroman potencijal povijesnog turizma. Moj brat od strica drži <i>Didinu kuću</i>, koja promovira &scaron;okačku kulturu i tradiciju. Na Svisvete smo bili na groblju, gdje sam sreo župnika i momke koji sviraju puhačku glazbu u vatrogasnom dru&scaron;tvu. Bilo je dirljivo &scaron;to to dru&scaron;tvo već vi&scaron;e od 130 godina svake godine održava vatrogasni bal. Nevjerojatno je da ih nikada ni&scaron;ta nije u tome omelo, kao ni da sviraju na Svisvete <i>Bliže, o Bože moj</i>. To je vanvremenski i moguće je iskusiti samo u Baču. Ja ću to uvijek podržati. Mislim da je odlično &scaron;to je Bač zadržao Dane eurospke ba&scaron;tine. Pro&scaron;le godine smo predjsednicu <span lang="hr-HR">P</span>arlamenta poveli u Bač da sve to vidi i bude tamo. Vide se pomaci i u uređenju Tvrđave i obližnje Provale. Ono &scaron;to je problem cijele Srbije je infrastruktura. Treba vam dosta da dođete, primjerice iz Beograda u Bač zbog lo&scaron;ih <span lang="hr-HR">cesta</span>. Mislim da je općina mala i siroma&scaron;na i znam da nema proračun da se dovoljno promovira. Apeliram kod pokrajinskih i državnih vlasti da prepoznaju takve sredine. Nije poanta da turisti dolaze samo na Kalemegdansku i Petrovaradinsku tvrđavu. Treba ih povesti i u Bač i treba s pokrajinske i republičke razine mnogo vi&scaron;e promovirati i ulagati u promidžbu i u održavanje sredina kakav je Bač. Ukoliko tog razumijevanja bude bilo, za desetak godina dobar dio stanovni&scaron;tva Bača, to malo ljudi koliko je ostalo <span lang="hr-HR">živjeti</span> tamo, moći će <span lang="hr-HR">živjeti</span> od turizma, &scaron;to smatram budućno&scaron;ću i dobrog dijela Vojvodine.</p>
<p align="left" class="western" lang="en-US" style="line-height: 120%;">
	Marko Tucakov</p>
<p align="left" class="western" lang="hr-HR" style="line-height: 120%;">
	<br />
	Antrfile: Nije poanta da turisti dolaze samo na Kalemegdansku i Petrovaradinsku tvrđavu. Treba ih povesti i u Bač i treba s pokrajinske i republičke razine mnogo vi&scaron;e promovirati i ulagati u promidžbu i u održavanje sredina kakav je Bač.</p>
								<!-- STOP VEST -->
								<!-- Galerija Start-->
																<!-- Galerija End -->
							<div class="clear"></div>
						</div>
										</div>
					<div class="left_content">
									<p>Samo za pretplatnike</p>						<ul>							<li><a href="/arhiva/">Preuzmite tiskano izdanje</a></li>						</ul>						<p class="naslov">Najsvježije</p>
																<p>Uvodnik</p>					<ul>						<li><a href="/vest/4425/Blacenje-i-odgovornost/" title="Blaćenje i odgovornost">Blaćenje i odgovornost</a></li>					</ul>												<p>Intervju</p>					<ul>						<li><a href="/vest/4424/Inovacije-neophodne-za-opstanak/" title="Inovacije neophodne za opstanak">Inovacije neophodne za opstanak</a></li>					</ul>												<p>Sport i zabava</p>					<ul>						<li><a href="/vest/4423/Magicni-momenti-u-2017/" title="Magični momenti u 2017.">Magični momenti u 2017.</a></li>					</ul>												<p>Knjige i časopisi</p>					<ul>						<li><a href="/vest/4422/Odsjaji-ljubavi/" title="Odsjaji ljubavi">Odsjaji ljubavi</a></li>					</ul>												<p>Aktualno</p>					<ul>						<li><a href="/vest/4421/Natjecaj-za-stipendije/" title="Natječaj za stipendije">Natječaj za stipendije</a></li>					</ul>								<div class="line"></div>

						<p class="naslov">Najčitanije</p>
																	<p>Tema</p>						<ul>							<li><a href="/vest/4410/Vidljivi-pomaci/" title="Vidljivi pomaci">Vidljivi pomaci</a></li>						</ul>													<p>Intervju</p>						<ul>							<li><a href="/vest/4411/Tambura-je-moja-svakodnevica/" title="Tambura je moja svakodnevica">Tambura je moja svakodnevica</a></li>						</ul>													<p>Kultura</p>						<ul>							<li><a href="/vest/4412/Veliko-priznanje-za-Antu-Sekulica/" title="Veliko priznanje za Antu Sekulića">Veliko priznanje za Antu Sekulića</a></li>						</ul>													<p>Aktualno</p>						<ul>							<li><a href="/vest/4417/Bastovanovic:-Strah-i-medijske-manipulacije/" title="Baštovanović: Strah i medijske manipulacije">Baštovanović: Strah i medijske manipulacije</a></li>						</ul>													<p>Intervju</p>						<ul>							<li><a href="/vest/4418/Unaprijediti-interkulturalni-dijalog/" title="Unaprijediti interkulturalni dijalog">Unaprijediti interkulturalni dijalog</a></li>						</ul>			

					</div>
				</div>
				<div class="right_content">
				<!-- BOX UVODNIK START --> 							<h2><a href="/kategorija/uvodnik/9/">Uvodnik</a></h2>					<p>Tjedni komentar</p>					<h3><a href="/vest/4425/Blacenje-i-odgovornost/" title="Blaćenje i odgovornost">Blaćenje i odgovornost</a></h3>					<p>Nije samo stvar Hrvata već stvar vladavine zakona u kojoj se ne tolerira tako olako kršenje zakona, etičkih i profesionalnih normi</p>					<div class="line"></div>				<!-- BOX UVODNIK END -->						
					<h2>Vijesti</h2>
					<iframe src="http://www.hrvatskarijec.rs/vijesti_sadrzaj_new.php" frameborder="0" scrolling="no" style="margin-top:10px;"></iframe>
					<div class="line"></div>
					<!--<h2>Galerija</h2>
					<a href="#"><img src="/images_new/galerija.png" alt="" title="" border="0" /></a>
					<div class="line"></div>
					<h2>Video</h2>
					<a href="#"><img src="/images_new/video.png" alt="" title="" border="0" /></a>
					<div class="line"></div>-->
					<a href="/stranica/hrcko/" title="Hrcko"><img src="/images/hrcko.png" border="0"/></a>
					<a href="/stranica/kuzis/" title="Kužiš ?"><img src="/images/kuzis.png" border="0"/></a>
<p style="text-align: center">
	<a href="http://www.hnv.org.rs" target="_blank"><img alt="" src="/datoteke/images/Stranice/hnvnovo(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 121px; height: 135px; " title="Hrvatsko Nacionalno Vijeće" /></a></p>
<p style="text-align: center">
	<a href="http://www.zkvh.org.rs" target="_blank"><img alt="" src="/datoteke/images/Stranice/Zavod za kulturu voj hrvata.jpg" style="border-width: 0px; border-style: solid; width: 135px; height: 45px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.mvpei.hr" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Veleposlanstvo RH u BG - 1.jpg" style="border-width: 0px; border-style: solid; width: 0px; height: 0px;" /></a></p>
<p style="text-align: center">
	<a href="http://rs.mvep.hr/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Veleposlanstvo RH u BG.jpg" style="width: 180px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.vojvodina.gov.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - APVojvodine.jpg" style="width: 180px; height: 69px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatiizvanrh.hr/hr" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - drzavni ured za hrvate ivan Hr.jpg" style="width: 180px; height: 45px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.matis.hr/index.php/en/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Hrvatska-matica-iseljenika.jpg" style="width: 180px; height: 120px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.digitalday.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/baner - digitalday.png" style="width: 180px; height: 103px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatskarijec.rs/datoteke/files/Pravilnik_JN.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Pravilnik o JN.jpg" style="width: 120px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="/datoteke/images/Vesti/Baner - Tv novo.jpg" target="_blank"><img alt="" src="/datoteke/images/Stranice/RTV.jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 120px; height: 46px; " /></a></p>
<p style="text-align: center">
	<a href="http://www.radiosubotica.co.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/radiosulogo(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 80px; height: 93px; " /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatskarijec.rs/datoteke/files/poseban-popis-biraca-i-zahtjev.doc" target="_blank"><img alt="" id="" longdesc="" src="/datoteke/images/Stranice/Baner - popis biraca(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 120px; height: 36px; " title="Skini datoteku" /></a></p>
<p style="text-align: center">
	<a href=" /datoteke/files/Tender_HR.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Tender HR.jpg" style="width: 120px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="/datoteke/files/Ugovor_JN_1-17.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Pravilnik o JN 1-17(1).jpg" style="width: 120px; height: 36px;" /></a></p>
			
				</div>				<div class="clear"></div>
			</div>
			<!--<div class="advert">
				<a href="#"><img src="/images_new/votka.png" alt="" title="" border="0" /></a>
			</div>-->
		</div>
	</div>
	<div id="ad-container">
		<div class="ad-left"><!--<a href="#"><img src="/images_new/banner-left.png"></a>--></div>
		<div class="ad-right"><!--<a href="#"><img src="/images_new/banner-right.png"></a>--></div>
	</div>
	<div id="footer">
		<div class="footer_top">
			<div class="footer_top_inner">
				<ul>
					<li><a href="/">Početna</a></li>
					<li><a href="/kategorija/aktualno/1/" title="Aktuelno">Aktualno</a></li>
					<li><a href="/kategorija/tema/2/" title="Tema">Tema</a></li>
					<li><a href="/kategorija/intervju/5/" title="Intervju">Intervju</a></li>
					<li><a href="/kategorija/dopisnici/3/" title="Dopisnici">Dopisnici</a></li>
					<li><a href="/kategorija/kultura/6/" title="Kultura">Kultura</a></li>
					<li><a href="/kategorija/sport-i-zabava/7/" title="Sport i zabava">Sport i zabava</a></li>
					<li><a href="/galerija/" title="Galerija">Galerija</a></li>
					<!--<li><a href="/knjige/" title="Knjige">Knjige</a></li>
					<li><a href="/galerija/" title="Galerija">Galerija</a></li>
					<li><a href="/video/" title="Video">Video</a></li>-->
					<li><a href="/kategorija/arhiv-tekstova/9999/" title="Arhiv tekstova">Arhiv tekstova</a></li>
				</ul>
				<div class="footer_top_search">
					<form name="pretraga" id="pretraga" action="/pretraga/" method="POST" >
						<input type="text" class="pretrazi" id="q" name="q" value="" placeholder="Pretraga..."/>
						<input type="image" src="/images_new/lupa.png" class="image" id="image" name="image"/>
					</form>
				</div>
			</div><div class="clear"></div>
		</div>
		<div class="footer_bottom">
			<p>&copy; 2003-2015, Hrvatska riječ. Sva prava zaštićena!</p>
			<p><i>Powered by <a href="http://www.borislavninic.com/">borislavninic</a></i></p>
		</div>
	</div>	
</body>

</html>