<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- Zaglavlje -->
<head>
	<title>Veliko zanimanje, nadareni se pokazali | Kultura | Hrvatska Riječ</title>
	<!-- Start MetaTags -->
	<meta http-equiv="Content-Language" content="sr, en" />	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="geo.position" content="Subotica, Vojvodina, Srbija" />
	<meta name="geo.region" content="rs-su" />
	<meta name="DC.Creator" content = "D&D" />
	<meta name="DC.Title" content = "Hrvatska Riječ" />
	<meta name="description" content="Tijekom 10 dana radionicu je pohađalo 16 učenika, po osmero iz Tavankuta i Subotice" />
	<meta name="keywords" content="filmska škola, tavankut, ištvančićfilmska škola, tavankut, ištvančić, Kultura, vesti, vest, Hrvatska, riječ, nedeljnik" />
	<link rel="alternate" type="application/rss+xml" title="Hrvatska Riječ" href="/feed/" />
	<!-- End MetaTags -->
	<!-- Facebook graph start -->
	<meta property="og:title" content="Veliko zanimanje, nadareni se pokazali" />
	<meta property="og:site_name" content="Tijekom 10 dana radionicu je pohađalo 16 učenika, po osmero iz Tavankuta i Subotice" />
	<meta property="og:description" content="Tijekom 10 dana radionicu je pohađalo 16 učenika, po osmero iz Tavankuta i Subotice" />
	<meta property="og:image" content="http://www.hrvatskarijec.rs/galerija/vesti/dscf0191_17-07-17-11-53-18.jpg" /> 
	<meta property="og:type" content="article"/>
	<meta property="fb:admins" content="1267850118" />
	<!-- Facebook graph end -->
	<link href="/css_new/fonts.css" rel="stylesheet" type="text/css" />
	<link href="/css_new/style.css" rel="stylesheet" type="text/css" />
	<link href="/css_new/slider.css" rel="stylesheet" type="text/css" />

	<link id="page_favicon" href="/images/favicon.ico" rel="icon" type="image/x-icon" />
	<script type="text/javascript" src="/js_new/jquery-1.5.min.js"></script>
	<script type="text/javascript" src="/js_new/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="/js_new/jquery-easing-compatibility.1.2.pack.js"></script>
	<script type="text/javascript" src="/js_new/coda-slider.1.1.1.pack.js"></script>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22431734-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>
<body>
	<div id="wrap">
		<div class="header">
			<div class="header_inner">
				<ul>
					<li class="onama"><a href="/stranica/o-nama/" title="O NAMA"> O nama </a></li>
					<li class="impressum"><a href="/stranica/impresum/" title="IMPRESUM"> Impresum </a></li>
					<li class="pretplata"><a href="/pretplata/" title="PRETPLATA"> Pretplata </a></li>
					<li class="arhiva"><a href="/arhiva/" title="ARHIVA"> Arhiva </a></li>
					<li class="kontakt"><a href="/kontakt/" title="KONTAKT"> Kontakt </a></li>
					<li class="rss"><a href="/feed/" title="RSS"> RSS </a></li>
				</ul>
				<div class="top_search">
					<form name="pretraga" id="pretraga" action="/pretraga/" method="POST" >
						<input type="text" class="pretrazi" id="q" name="q" value="" placeholder="Pretraga..."/>
						<input type="image" src="/images_new/lupa.png" class="image" id="image" name="image"/>
					</form>
				</div>
			</div><div class="clear"></div>
		</div>		<div id="outer">
			<div class="top_header">
				<div class="logo">
					<a href="/"><img src="/images_new/logo.png" alt="" title="" border="0"/></a>
				</div>
				<div class="najave">
					<h2>Najave događanja</h2>
					<iframe src="http://www.hrvatskarijec.rs/najave_sadrzaj_new.php" frameborder="0" scrolling="no" style="margin-top:3px;"></iframe>
				</div>
				<div class="naslovnica">
					<img src="/datoteke/naslovna/naslovna.jpg" alt="NASLOVNICA" width="125px" height="170px" title="NASLOVNICA" border="0"/>
				</div><div class="clear"></div>
			</div>			<div class="content">
				<div class="navigation">
					<ul>
						<li ><a href="/">Početna</a></li>
						<li ><a href="/kategorija/aktualno/1/" title="Aktuelno">Aktualno</a></li>
						<li ><a href="/kategorija/tema/2/" title="Tema">Tema</a></li>
						<li ><a href="/kategorija/intervju/5/" title="Intervju">Intervju</a></li>
						<li ><a href="/kategorija/dopisnici/3/" title="Dopisnici">Dopisnici</a></li>
						<li  class="active" ><a href="/kategorija/kultura/6/" title="Kultura">Kultura</a></li>
						<li ><a href="/kategorija/sport-i-zabava/7/" title="Sport i zabava">Sport i zabava</a></li>
						<li ><a href="/galerija/" title="Galerija">Galerija</a></li>
						<!--<li><a href="/knjige/" title="Knjige">Knjige</a></li>
						<li><a href="/video/" title="Video">Video</a></li>-->
						<li ><a href="/kategorija/arhiv-tekstova/9999/" title="Arhiv tekstova">Arhiv tekstova</a></li>
					</ul>
					<div class="clear"></div>
				</div>				<div class="main_content">
					<div class="middle_content">
						<div class="mc_inner">
							<a href="/kategorija/Kultura/6/"><h2>Kultura</h2></a>
						</div>
						<div class="mc_inner">
								<h3>Veliko zanimanje, nadareni se pokazali</h3>
								<div class="line"></div>
							
								<p class="datum">17.07.2017 11:53 <br/> Tijekom 10 dana radionicu je pohađalo 16 učenika, po osmero iz Tavankuta i Subotice</p>
																<!-- START VEST -->
								<div>
	<img alt="" src="/datoteke/images/Vesti/DSCF0191.JPG" style="width: 450px; height: 338px;" /></div>
<div>
	Na Etno sala&scaron;u<em> Balažević</em> od 18. do 28. lipnja održana je filmska radionica &raquo;Kad se male ruke slože&laquo;, koju je organizirala Udruga za audiovizualno stvarala&scaron;tvo <em>Artizana</em> iz Zagreba u suradnji s Hrvatskim nacionalnim vijećem, Osnovnom &scaron;kolom <em>Matija Gubec</em> i istoimenim Hrvatskim kulturno-prosvjetnim dru&scaron;tvom iz Tavankuta, te Inovativnom mrežom iz Subotice. Tijekom 10 dana radionicu je pohađalo 16 učenika, koji nastavu pohađaju na hrvatskom jeziku (od čega, 15 učenika od V. do VIII. razreda i jedan srednjo&scaron;kolac), po osmero iz Tavankuta i Subotice. Njihovi predavači bili su redatelji <strong>Branko I&scaron;tvančić</strong> iz Zagreba (rodom iz Tavankuta) i <strong>Zolt&aacute;n Siflis</strong> iz Subotice, kao mentori za dokumentarni film, redateljica iz Zagreba <strong>Irena &Scaron;korić</strong>, kao mentorica za kratki igrani film, te montažeri <strong>Mikl&oacute;s Farkas</strong> iz Subotice i <strong>Mario Vuković</strong> iz Zagreba.</div>
<div>
	Kako I&scaron;tvančić kaže za <em>Hrvatsku riječ</em>, polaznici radionice učili su o filmu, filmskoj kulturi, filmskom jeziku, kako se pi&scaron;e scenarij... ali su također i gledali filmove i analizirali ih. Tijekom trajanja radionice polaznici su napravili i četiri kraća filma: dokumentarno-reportažni <em>Magareće godine</em> autorice<strong> Vanje Vuković </strong>i <strong>Katarine Ivanković Radak</strong>; dokumentarni film <em>Priskakanje vatre</em>, čiji je autor <strong>David Vujković Lamić</strong>; kratki igrani film <em>Tajna drvene kućice </em>autorice <strong>Marije &Scaron;arčevi</strong>ć, te zajednički dokumentarac o samoj radionici <em>Making of</em>. Montaža filmova je u tijeku, a I&scaron;tvančić kaže kako će njihova premijerna projekcija biti održana u Tavankutu prvog vikenda nove &scaron;kolske godine (dakle, u rujnu). I&scaron;tvančić ne krije zadovoljstvo upravo proteklom radionicom:</div>
<div>
	&raquo;Jako sam zadovoljan kako je sve proteklo. Zapravo, radionica je protekla i iznad na&scaron;ih očekivanja, jer su djeca, osim &scaron;to su pokazala veliko zanimanje za film, vrlo brzo i usvajala njegove osnove. Zaista nisam očekivao da ćemo snimiti toliki broj filmova, a to je najbolji dokaz da i kod nas postoje veoma nadarena djeca za ovaj žanr umjetnosti. Pri tomu je spektar zanimanja djece bio vrlo različit: neki su pokazali veliko zanimanje za režiju, drugi pak za montažu, treći za rasvjetu ili zvuk, a neki za pisanje scenarija, pri čemu bih posebno istaknuo<strong> Darija Vojnić Hajduka</strong> iz Mirge&scaron;a, koji pokazuje velike ambicije za budućeg snimatelja. Zaista sam veoma ugodno iznenađen rezultatima rada radionice.&laquo;</div>
<div>
	Kao problem, I&scaron;tvančić ističe &scaron;to u Subotici trenutno ne postoji kino klub, jer zainteresiranost djece (sigurno i mladih) za učenje o filmu postoji. S tim u vezi, on dodaje kako bi upravo održana filmska radionica mogla biti povod za osnutak kino kluba o čemu je, kako kaže, već razgovarao s čelni&scaron;tvom HNV-a. U svakom slučaju, on kaže kako bi i sljedeće godine volio nastaviti održavanje filmske radionice, koju su ove godine financijski pomogli Zaklada <em>Adris</em>, Dru&scaron;tvo hrvatskih filmskih redatelja i Ministarstvo kulture Srbije.</div>
<div>
	Z. R.</div>
<div>
	&nbsp;</div>
								<!-- STOP VEST -->
								<!-- Galerija Start-->
																<!-- Galerija End -->
							<div class="clear"></div>
						</div>
										</div>
					<div class="left_content">
									<p>Samo za pretplatnike</p>						<ul>							<li><a href="/arhiva/">Preuzmite tiskano izdanje</a></li>						</ul>						<p class="naslov">Najsvježije</p>
																<p>Dopisnici</p>					<ul>						<li><a href="/vest/4245/Oda-Gospi/" title="Oda Gospi">Oda Gospi</a></li>					</ul>												<p>Kultura</p>					<ul>						<li><a href="/vest/4244/Veliko-zanimanje,-nadareni-se-pokazali/" title="Veliko zanimanje, nadareni se pokazali">Veliko zanimanje, nadareni se pokazali</a></li>					</ul>												<p>Tema</p>					<ul>						<li><a href="/vest/4243/Obecanje-»tesko«-pol-milijuna-eura/" title="Obećanje »teško« pol milijuna eura">Obećanje »teško« pol milijuna eura</a></li>					</ul>												<p>Intervju</p>					<ul>						<li><a href="/vest/4242/Kvaliteta-kao-vodilja-i-izazov/" title="Kvaliteta kao vodilja i izazov">Kvaliteta kao vodilja i izazov</a></li>					</ul>												<p>Tema</p>					<ul>						<li><a href="/vest/4236/Dva-stoljeca-od-izgradnje-crkve/" title="Dva stoljeća od izgradnje crkve">Dva stoljeća od izgradnje crkve</a></li>					</ul>								<div class="line"></div>

						<p class="naslov">Najčitanije</p>
																	<p>Intervju</p>						<ul>							<li><a href="/vest/4231/Spoj-duhovnosti-i-kreativnosti/" title="Spoj duhovnosti i kreativnosti">Spoj duhovnosti i kreativnosti</a></li>						</ul>													<p>Dopisnici</p>						<ul>							<li><a href="/vest/4211/Ponovo-tece-izvor-usred-njiva/" title="Ponovo teče izvor usred njiva">Ponovo teče izvor usred njiva</a></li>						</ul>													<p>Intervju</p>						<ul>							<li><a href="/vest/4216/Umjetnost-je-prostor-mira-i-zadovoljstva/" title="Umjetnost je prostor mira i zadovoljstva">Umjetnost je prostor mira i zadovoljstva</a></li>						</ul>													<p>Aktualno</p>						<ul>							<li><a href="/vest/4206/U-ocekivanju-novog-Zakona/" title="U očekivanju novog Zakona">U očekivanju novog Zakona</a></li>						</ul>													<p>Kultura</p>						<ul>							<li><a href="/vest/4218/Iscjeliteljsko-okupljanje-oko-rijeci/" title="Iscjeliteljsko okupljanje oko riječi">Iscjeliteljsko okupljanje oko riječi</a></li>						</ul>			

					</div>
				</div>
				<div class="right_content">
				<!-- BOX UVODNIK START --> 							<h2><a href="/kategorija/uvodnik/9/">Uvodnik</a></h2>					<p>Tjedni komentar</p>					<h3><a href="/vest/4235/Tik-–-tak/" title="Tik – tak">Tik – tak</a></h3>					<p>Nema promjene političke paradigme bez aktivnih građana</p>					<div class="line"></div>				<!-- BOX UVODNIK END -->						
					<h2>Vijesti</h2>
					<iframe src="http://www.hrvatskarijec.rs/vijesti_sadrzaj_new.php" frameborder="0" scrolling="no" style="margin-top:10px;"></iframe>
					<div class="line"></div>
					<!--<h2>Galerija</h2>
					<a href="#"><img src="/images_new/galerija.png" alt="" title="" border="0" /></a>
					<div class="line"></div>
					<h2>Video</h2>
					<a href="#"><img src="/images_new/video.png" alt="" title="" border="0" /></a>
					<div class="line"></div>-->
					<a href="/stranica/hrcko/" title="Hrcko"><img src="/images/hrcko.png" border="0"/></a>
					<a href="/stranica/kuzis/" title="Kužiš ?"><img src="/images/kuzis.png" border="0"/></a>
<p style="text-align: center">
	<a href="http://www.hnv.org.rs" target="_blank"><img alt="" src="/datoteke/images/Stranice/hnvnovo(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 121px; height: 135px; " title="Hrvatsko Nacionalno Vijeće" /></a></p>
<p style="text-align: center">
	<a href="http://www.zkvh.org.rs" target="_blank"><img alt="" src="/datoteke/images/Stranice/Zavod za kulturu voj hrvata.jpg" style="border-width: 0px; border-style: solid; width: 135px; height: 45px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.mvpei.hr" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Veleposlanstvo RH u BG - 1.jpg" style="border-width: 0px; border-style: solid; width: 0px; height: 0px;" /></a></p>
<p style="text-align: center">
	<a href="http://rs.mvep.hr/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Veleposlanstvo RH u BG.jpg" style="width: 180px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.vojvodina.gov.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - APVojvodine.jpg" style="width: 180px; height: 69px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatiizvanrh.hr/hr" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - drzavni ured za hrvate ivan Hr.jpg" style="width: 180px; height: 45px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.matis.hr/index.php/en/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Hrvatska-matica-iseljenika.jpg" style="width: 180px; height: 120px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.digitalday.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/baner - digitalday.png" style="width: 180px; height: 103px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatskarijec.rs/datoteke/files/Pravilnik_JN.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Pravilnik o JN.jpg" style="width: 120px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="/datoteke/images/Vesti/Baner - Tv novo.jpg" target="_blank"><img alt="" src="/datoteke/images/Stranice/RTV.jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 120px; height: 46px; " /></a></p>
<p style="text-align: center">
	<a href="http://www.radiosubotica.co.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/radiosulogo(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 80px; height: 93px; " /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatskarijec.rs/datoteke/files/poseban-popis-biraca-i-zahtjev.doc" target="_blank"><img alt="" id="" longdesc="" src="/datoteke/images/Stranice/Baner - popis biraca(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 120px; height: 36px; " title="Skini datoteku" /></a></p>
<p style="text-align: center">
	<a href=" /datoteke/files/Tender_HR.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Tender HR.jpg" style="width: 120px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="/datoteke/files/Ugovor_JN_1-17.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Pravilnik o JN 1-17(1).jpg" style="width: 120px; height: 36px;" /></a></p>
			
				</div>				<div class="clear"></div>
			</div>
			<!--<div class="advert">
				<a href="#"><img src="/images_new/votka.png" alt="" title="" border="0" /></a>
			</div>-->
		</div>
	</div>
	<div id="ad-container">
		<div class="ad-left"><!--<a href="#"><img src="/images_new/banner-left.png"></a>--></div>
		<div class="ad-right"><!--<a href="#"><img src="/images_new/banner-right.png"></a>--></div>
	</div>
	<div id="footer">
		<div class="footer_top">
			<div class="footer_top_inner">
				<ul>
					<li><a href="/">Početna</a></li>
					<li><a href="/kategorija/aktualno/1/" title="Aktuelno">Aktualno</a></li>
					<li><a href="/kategorija/tema/2/" title="Tema">Tema</a></li>
					<li><a href="/kategorija/intervju/5/" title="Intervju">Intervju</a></li>
					<li><a href="/kategorija/dopisnici/3/" title="Dopisnici">Dopisnici</a></li>
					<li><a href="/kategorija/kultura/6/" title="Kultura">Kultura</a></li>
					<li><a href="/kategorija/sport-i-zabava/7/" title="Sport i zabava">Sport i zabava</a></li>
					<li><a href="/galerija/" title="Galerija">Galerija</a></li>
					<!--<li><a href="/knjige/" title="Knjige">Knjige</a></li>
					<li><a href="/galerija/" title="Galerija">Galerija</a></li>
					<li><a href="/video/" title="Video">Video</a></li>-->
					<li><a href="/kategorija/arhiv-tekstova/9999/" title="Arhiv tekstova">Arhiv tekstova</a></li>
				</ul>
				<div class="footer_top_search">
					<form name="pretraga" id="pretraga" action="/pretraga/" method="POST" >
						<input type="text" class="pretrazi" id="q" name="q" value="" placeholder="Pretraga..."/>
						<input type="image" src="/images_new/lupa.png" class="image" id="image" name="image"/>
					</form>
				</div>
			</div><div class="clear"></div>
		</div>
		<div class="footer_bottom">
			<p>&copy; 2003-2015, Hrvatska riječ. Sva prava zaštićena!</p>
			<p><i>Powered by <a href="http://www.borislavninic.com/">borislavninic</a></i></p>
		</div>
	</div>	
</body>

</html>