<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- Zaglavlje -->
<head>
	<title> Velikim brojem ponavljanja do izuzetnosti | Sport i zabava | Hrvatska Riječ</title>
	<!-- Start MetaTags -->
	<meta http-equiv="Content-Language" content="sr, en" />	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="geo.position" content="Subotica, Vojvodina, Srbija" />
	<meta name="geo.region" content="rs-su" />
	<meta name="DC.Creator" content = "D&D" />
	<meta name="DC.Title" content = "Hrvatska Riječ" />
	<meta name="description" content="Renato Pirša, nogometni trener" />
	<meta name="keywords" content="Renato Pirša, nogometni trenerRenato Pirša, nogometni trener, Sport i zabava, vesti, vest, Hrvatska, riječ, nedeljnik" />
	<link rel="alternate" type="application/rss+xml" title="Hrvatska Riječ" href="/feed/" />
	<!-- End MetaTags -->
	<!-- Facebook graph start -->
	<meta property="og:title" content=" Velikim brojem ponavljanja do izuzetnosti" />
	<meta property="og:site_name" content="Renato Pirša, nogometni trener" />
	<meta property="og:description" content="Renato Pirša, nogometni trener" />
	<meta property="og:image" content="http://www.hrvatskarijec.rs/galerija/vesti/sport_-_str_51_renato_pirsa_19-12-16-08-33-08.jpg" /> 
	<meta property="og:type" content="article"/>
	<meta property="fb:admins" content="1267850118" />
	<!-- Facebook graph end -->
	<link href="/css_new/fonts.css" rel="stylesheet" type="text/css" />
	<link href="/css_new/style.css" rel="stylesheet" type="text/css" />
	<link href="/css_new/slider.css" rel="stylesheet" type="text/css" />

	<link id="page_favicon" href="/images/favicon.ico" rel="icon" type="image/x-icon" />
	<script type="text/javascript" src="/js_new/jquery-1.5.min.js"></script>
	<script type="text/javascript" src="/js_new/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="/js_new/jquery-easing-compatibility.1.2.pack.js"></script>
	<script type="text/javascript" src="/js_new/coda-slider.1.1.1.pack.js"></script>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-22431734-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>
<body>
	<div id="wrap">
		<div class="header">
			<div class="header_inner">
				<ul>
					<li class="onama"><a href="/stranica/o-nama/" title="O NAMA"> O nama </a></li>
					<li class="impressum"><a href="/stranica/impressum/" title="IMPRESSUM"> Impressum </a></li>
					<li class="pretplata"><a href="/pretplata/" title="PRETPLATA"> Pretplata </a></li>
					<li class="arhiva"><a href="/arhiva/" title="ARHIVA"> Arhiva </a></li>
					<li class="kontakt"><a href="/kontakt/" title="KONTAKT"> Kontakt </a></li>
					<li class="rss"><a href="/feed/" title="RSS"> RSS </a></li>
				</ul>
				<div class="top_search">
					<form name="pretraga" id="pretraga" action="/pretraga/" method="POST" >
						<input type="text" class="pretrazi" id="q" name="q" value="" placeholder="Pretraga..."/>
						<input type="image" src="/images_new/lupa.png" class="image" id="image" name="image"/>
					</form>
				</div>
			</div><div class="clear"></div>
		</div>		<div id="outer">
			<div class="top_header">
				<div class="logo">
					<a href="/"><img src="/images_new/logo.png" alt="" title="" border="0"/></a>
				</div>
				<div class="najave">
					<h2>Najave događanja</h2>
					<iframe src="http://www.hrvatskarijec.rs/najave_sadrzaj_new.php" frameborder="0" scrolling="no" style="margin-top:3px;"></iframe>
				</div>
				<div class="naslovnica">
					<img src="/datoteke/naslovna/naslovna.jpg" alt="NASLOVNICA" width="125px" height="170px" title="NASLOVNICA" border="0"/>
				</div><div class="clear"></div>
			</div>			<div class="content">
				<div class="navigation">
					<ul>
						<li ><a href="/">Početna</a></li>
						<li ><a href="/kategorija/aktualno/1/" title="Aktuelno">Aktualno</a></li>
						<li ><a href="/kategorija/tema/2/" title="Tema">Tema</a></li>
						<li ><a href="/kategorija/intervju/5/" title="Intervju">Intervju</a></li>
						<li ><a href="/kategorija/dopisnici/3/" title="Dopisnici">Dopisnici</a></li>
						<li ><a href="/kategorija/kultura/6/" title="Kultura">Kultura</a></li>
						<li  class="active" ><a href="/kategorija/sport-i-zabava/7/" title="Sport i zabava">Sport i zabava</a></li>
						<li ><a href="/galerija/" title="Galerija">Galerija</a></li>
						<!--<li><a href="/knjige/" title="Knjige">Knjige</a></li>
						<li><a href="/video/" title="Video">Video</a></li>-->
						<li ><a href="/kategorija/arhiv-tekstova/9999/" title="Arhiv tekstova">Arhiv tekstova</a></li>
					</ul>
					<div class="clear"></div>
				</div>				<div class="main_content">
					<div class="middle_content">
						<div class="mc_inner">
							<a href="/kategorija/Sport-i-zabava/7/"><h2>Sport i zabava</h2></a>
						</div>
						<div class="mc_inner">
								<h3> Velikim brojem ponavljanja do izuzetnosti</h3>
								<div class="line"></div>
							
								<p class="datum">19.12.2016 08:33 <br/> Renato Pirša, nogometni trener</p>
																<!-- START VEST -->
								<div>
	Nakon kraće igračke karijere u omladinskim pogonima subotičkih klubova Spartaka, Pionira i Bačke 1901, nogometni trener Renato Pir&scaron;a je 2010. godine diplomirao je na &scaron;koli za trenere FSS- UEFA i stekao B licenciju, a potom je stekao Coerver Coaching Youth, Advance Skills i Additional Coach Education diplome. Stručno se usavr&scaron;avao radeći u kampovima U-19 reprezentacije Finske, FC Glasgow City Ladies, te FC G&ouml;teborga. 2010., a &nbsp;2011. bio je sudionik međunarodne konvencije kondicijskih trenera u Zagrebu, te 2012. trener promatrač na FC Barcelona kampu u Beogradu. Trenerskim poslom bavi se preko 15 godina, a u svojoj karijeri radio je sa svim uzrastima od početnika do seniora, te ostvario i mnogo zapaženih uspjeha od kojih svakako valja izdvojiti osvajanje Kupa Vojvodine za žene, prvenstva područne lige Subotice, turnira 4 regije FSS-a i dr.</div>
<div>
	&nbsp;</div>
<div>
	<img alt="" src="/datoteke/images/Vesti/Sport - str 51 Renato Pirsa.jpg" style="width: 400px; height: 217px;" /></div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Coerver Coaching (CC) kompanija je osnovana 1984. godine i bavi obukom nogometa&scaron;a i edukacijom nogometnih trenera i u tom području predstavlja vodeću svjetsku metodu . Njezina izvorna osobenost i autentičnost ogleda se prije svega zbog činjenice kako je globalni nasljednik Coerver metode, čiji je začetnik nizozemski trener Wiel Coerver, u najkraćem nam je na početku razgovora o CC metodi razjasnio na&scaron; sugovornik, nogometni trener Renato Pir&scaron;a koji se na poziciji tehničkog direktora &nbsp;Coerver Coachinga Srbija nalazi od 1. siječnja 2014. godine.</div>
<div>
	&nbsp;</div>
<div>
	Dražen Prćić</div>
<div>
	&nbsp;</div>
<div>
	Op&scaron;irnije u tiskovnom izdanju</div>
								<!-- STOP VEST -->
								<!-- Galerija Start-->
																<!-- Galerija End -->
							<div class="clear"></div>
						</div>
										</div>
					<div class="left_content">
									<p>Samo za pretplatnike</p>						<ul>							<li><a href="/arhiva/">Preuzmite tiskano izdanje</a></li>						</ul>						<p class="naslov">Najsvježije</p>
																<p>Vijesti</p>					<ul>						<li><a href="/vest/4012/Obavijest/" title="Obavijest">Obavijest</a></li>					</ul>												<p>Vijesti</p>					<ul>						<li><a href="/vest/4011/Sjednica-HNV-a-u-Subotici/" title="Sjednica HNV-a u Subotici">Sjednica HNV-a u Subotici</a></li>					</ul>												<p>Uvodnik</p>					<ul>						<li><a href="/vest/4008/Uzmi-–-dodaj/" title="Uzmi – dodaj ">Uzmi – dodaj </a></li>					</ul>												<p>Aktualno</p>					<ul>						<li><a href="/vest/4007/Pregovori-ce-jos-trajati/" title="Pregovori će još trajati">Pregovori će još trajati</a></li>					</ul>												<p>Tema</p>					<ul>						<li><a href="/vest/4006/Mozaik-Srbije/" title="Mozaik Srbije">Mozaik Srbije</a></li>					</ul>								<div class="line"></div>

						<p class="naslov">Najčitanije</p>
																	<p>Tema</p>						<ul>							<li><a href="/vest/3984/Odgojno-obrazovni-centar-–-moguce-rjesenje/" title="Odgojno-obrazovni centar – moguće rješenje">Odgojno-obrazovni centar – moguće rješenje</a></li>						</ul>													<p>Kultura</p>						<ul>							<li><a href="/vest/3980/Lipa,-nasa-ric/" title="Lipa, naša rič">Lipa, naša rič</a></li>						</ul>													<p>Dopisnici</p>						<ul>							<li><a href="/vest/3987/Nove-veze-sa-starim-krajem/" title="Nove veze sa starim krajem">Nove veze sa starim krajem</a></li>						</ul>													<p>Kultura</p>						<ul>							<li><a href="/vest/4005/Ples-i-pjesma-spojili-Backu,-Istru-i-Dalmaciju/" title="Ples i pjesma spojili Bačku, Istru i Dalmaciju">Ples i pjesma spojili Bačku, Istru i Dalmaciju</a></li>						</ul>													<p>Tema</p>						<ul>							<li><a href="/vest/4006/Mozaik-Srbije/" title="Mozaik Srbije">Mozaik Srbije</a></li>						</ul>			

					</div>
				</div>
				<div class="right_content">
				<!-- BOX UVODNIK START --> 							<h2><a href="/kategorija/uvodnik/9/">Uvodnik</a></h2>					<p>Tjedni uvodni naslov</p>					<h3><a href="/vest/4008/Uzmi-–-dodaj/" title="Uzmi – dodaj ">Uzmi – dodaj </a></h3>					<p>Kak si ja pašem, pogotovu kad pišem. Samo ne znam pašem li čitateljima. </p>					<div class="line"></div>				<!-- BOX UVODNIK END -->						
					<h2>Vijesti</h2>
					<iframe src="http://www.hrvatskarijec.rs/vijesti_sadrzaj_new.php" frameborder="0" scrolling="no" style="margin-top:10px;"></iframe>
					<div class="line"></div>
					<!--<h2>Galerija</h2>
					<a href="#"><img src="/images_new/galerija.png" alt="" title="" border="0" /></a>
					<div class="line"></div>
					<h2>Video</h2>
					<a href="#"><img src="/images_new/video.png" alt="" title="" border="0" /></a>
					<div class="line"></div>-->
					<a href="/stranica/hrcko/" title="Hrcko"><img src="/images/hrcko.png" border="0"/></a>
					<a href="/stranica/kuzis/" title="Kužiš ?"><img src="/images/kuzis.png" border="0"/></a>
<p style="text-align: center">
	<a href="http://www.hnv.org.rs" target="_blank"><img alt="" src="/datoteke/images/Stranice/hnvnovo(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 121px; height: 135px; " title="Hrvatsko Nacionalno Vijeće" /></a></p>
<p style="text-align: center">
	<a href="http://www.zkvh.org.rs" target="_blank"><img alt="" src="/datoteke/images/Stranice/Zavod za kulturu voj hrvata.jpg" style="border-width: 0px; border-style: solid; width: 135px; height: 45px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.mvpei.hr" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Veleposlanstvo RH u BG - 1.jpg" style="border-width: 0px; border-style: solid; width: 0px; height: 0px;" /></a></p>
<p style="text-align: center">
	<a href="http://rs.mvep.hr/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Veleposlanstvo RH u BG.jpg" style="width: 180px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.vojvodina.gov.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - APVojvodine.jpg" style="width: 180px; height: 69px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatiizvanrh.hr/hr" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - drzavni ured za hrvate ivan Hr.jpg" style="width: 180px; height: 45px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.matis.hr/index.php/en/" target="_blank"><img alt="" src="/datoteke/images/Stranice/Banner - Hrvatska-matica-iseljenika.jpg" style="width: 180px; height: 120px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.digitalday.rs/" target="_blank"><img alt="" src="/datoteke/images/Stranice/baner - digitalday.png" style="width: 180px; height: 103px;" /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatskarijec.rs/datoteke/files/Pravilnik_JN.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Pravilnik o JN.jpg" style="width: 120px; height: 36px;" /></a></p>
<p style="text-align: center">
	<a href="/datoteke/images/Vesti/Baner - Tv novo.jpg" target="_blank"><img alt="" src="/datoteke/images/Stranice/RTV.jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 120px; height: 46px; " /></a></p>
<p style="text-align: center">
	<a href="http://www.radiosuboticadanas.info/" target="_blank"><img alt="" src="/datoteke/images/Stranice/radiosulogo(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 80px; height: 93px; " /></a></p>
<p style="text-align: center">
	<a href="http://www.hrvatskarijec.rs/datoteke/files/poseban-popis-biraca-i-zahtjev.doc" target="_blank"><img alt="" id="" longdesc="" src="/datoteke/images/Stranice/Baner - popis biraca(1).jpg" style="border-top-width: 0px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; width: 120px; height: 36px; " title="Skini datoteku" /></a></p>
<p style="text-align: center">
	<a href=" /datoteke/files/Tender_HR.pdf" target="_blank"><img alt="" src="/datoteke/images/Stranice/Baner - Tender HR.jpg" style="width: 120px; height: 36px;" /></a></p>
			
				</div>				<div class="clear"></div>
			</div>
			<!--<div class="advert">
				<a href="#"><img src="/images_new/votka.png" alt="" title="" border="0" /></a>
			</div>-->
		</div>
	</div>
	<div id="ad-container">
		<div class="ad-left"><!--<a href="#"><img src="/images_new/banner-left.png"></a>--></div>
		<div class="ad-right"><!--<a href="#"><img src="/images_new/banner-right.png"></a>--></div>
	</div>
	<div id="footer">
		<div class="footer_top">
			<div class="footer_top_inner">
				<ul>
					<li><a href="/">Početna</a></li>
					<li><a href="/kategorija/aktualno/1/" title="Aktuelno">Aktualno</a></li>
					<li><a href="/kategorija/tema/2/" title="Tema">Tema</a></li>
					<li><a href="/kategorija/intervju/5/" title="Intervju">Intervju</a></li>
					<li><a href="/kategorija/dopisnici/3/" title="Dopisnici">Dopisnici</a></li>
					<li><a href="/kategorija/kultura/6/" title="Kultura">Kultura</a></li>
					<li><a href="/kategorija/sport-i-zabava/7/" title="Sport i zabava">Sport i zabava</a></li>
					<li><a href="/galerija/" title="Galerija">Galerija</a></li>
					<!--<li><a href="/knjige/" title="Knjige">Knjige</a></li>
					<li><a href="/galerija/" title="Galerija">Galerija</a></li>
					<li><a href="/video/" title="Video">Video</a></li>-->
					<li><a href="/kategorija/arhiv-tekstova/9999/" title="Arhiv tekstova">Arhiv tekstova</a></li>
				</ul>
				<div class="footer_top_search">
					<form name="pretraga" id="pretraga" action="/pretraga/" method="POST" >
						<input type="text" class="pretrazi" id="q" name="q" value="" placeholder="Pretraga..."/>
						<input type="image" src="/images_new/lupa.png" class="image" id="image" name="image"/>
					</form>
				</div>
			</div><div class="clear"></div>
		</div>
		<div class="footer_bottom">
			<p>&copy; 2003-2015, Hrvatska riječ. Sva prava zaštićena!</p>
			<p><i>Powered by <a href="http://www.borislavninic.com/">borislavninic</a></i></p>
		</div>
	</div>	
</body>

</html>